Commit c244f43b authored by Bastien Nocera's avatar Bastien Nocera

README: Mention bwrap non-optional requirement

Closes: #82
parent 259e7e4e
......@@ -27,6 +27,9 @@ See the file 'INSTALL'. If you are not using a released version of
gnome-desktop (for example, if you checked out the code from git), you
first need to run './autogen.sh'.
Bubblewrap, installed as the bwrap binary, is a non-optional dependency
on platforms where it is supported and thumbnailing will silently fail
when it is not installed at runtime.
How to report bugs
==================
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment