Commit 32d9a804 authored by Dmitry Shachnev's avatar Dmitry Shachnev

Release to unstable.

parent df81061f
gnome-panel (3.30.0-1) UNRELEASED; urgency=medium
gnome-panel (3.30.0-1) unstable; urgency=medium
* New upstream release.
* Update the package descriptions to no longer mention that GNOME Panel
......@@ -8,7 +8,7 @@ gnome-panel (3.30.0-1) UNRELEASED; urgency=medium
* Remove dbgsym migration, it should be no longer needed.
* Bump Standards-Version to 4.2.1, no changes needed.
-- Dmitry Shachnev <mitya57@debian.org> Wed, 11 Apr 2018 14:01:36 +0300
-- Dmitry Shachnev <mitya57@debian.org> Mon, 10 Sep 2018 09:55:41 +0300
gnome-panel (3.28.0-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment