Commit b9afd3b0 authored by Debarshi Ray's avatar Debarshi Ray

build: Bump minimum GTK+ version to 3.22.16

https://bugzilla.gnome.org/show_bug.cgi?id=783587
parent 9bc841f4
......@@ -43,7 +43,7 @@ GFBGRAPH_MIN_VERSION=0.2.1
GLIB_MIN_VERSION=2.44.0
GOA_MIN_VERSION=3.8.0
GRILO_MIN_VERSION=0.3.0
GTK_MIN_VERSION=3.22.15
GTK_MIN_VERSION=3.22.16
AX_REQUIRE_DEFINED([IT_PROG_INTLTOOL])
IT_PROG_INTLTOOL([0.50.1])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment