Commit ae209429 authored by Jeremy Bicha's avatar Jeremy Bicha

releasing package gnome-pkg-tools version 0.21.1

parent 9d01498e
gnome-pkg-tools (0.21.1) unstable; urgency=medium
* Add Provides: dh-sequence-gnome
* Build-Depend on debhelper-compat 12 and drop debian/compat
* Bump Standards-Version to 4.3.0
-- Jeremy Bicha <jbicha@debian.org> Tue, 15 Jan 2019 19:07:03 -0500
gnome-pkg-tools (0.21.0) unstable; urgency=medium
* Drop unused rules files:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment