Commit adbf5155 authored by Jeremy Bicha's avatar Jeremy Bicha

Add X-Ubuntu-Use-Langpack: yes to opt into Ubuntu language packs

parent 1fe25ab4
......@@ -17,6 +17,7 @@ Build-Depends: debhelper-compat (= 12),
meson (>= 0.37.1),
valac (>= 0.24),
Standards-Version: 4.3.0
X-Ubuntu-Use-Langpack: yes
Vcs-Browser: https://salsa.debian.org/gnome-team/gnome-tetravex
Vcs-Git: https://salsa.debian.org/gnome-team/gnome-tetravex.git
Homepage: https://wiki.gnome.org/Apps/Tetravex
......
......@@ -13,6 +13,7 @@ Build-Depends: debhelper-compat (= 12),
meson (>= 0.37.1),
valac (>= 0.24),
Standards-Version: 4.3.0
X-Ubuntu-Use-Langpack: yes
Vcs-Browser: https://salsa.debian.org/gnome-team/gnome-tetravex
Vcs-Git: https://salsa.debian.org/gnome-team/gnome-tetravex.git
Homepage: https://wiki.gnome.org/Apps/Tetravex
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment