Commit b66687ab authored by Simon McVittie's avatar Simon McVittie

Bump required CUPS version to 1.7

parent bff4f48b
gtk+3.0 (3.24.10-1) UNRELEASED; urgency=medium
* New upstream release
- Bump required CUPS version to 1.7
-- Simon McVittie <smcv@debian.org> Wed, 17 Jul 2019 10:00:01 +0100
......
......@@ -17,7 +17,7 @@ Build-Depends: adwaita-icon-theme <!nocheck>,
libatk1.0-dev (>= 2.15.1),
libcairo2-dev (>= 1.14.0),
libcolord-dev (>= 0.1.9),
libcups2-dev (>= 1.2),
libcups2-dev (>= 1.7),
libegl1-mesa-dev [linux-any],
libepoxy-dev (>= 1.4),
libfontconfig1-dev,
......
......@@ -17,7 +17,7 @@ Build-Depends: adwaita-icon-theme <!nocheck>,
libatk1.0-dev (>= 2.15.1),
libcairo2-dev (>= 1.14.0),
libcolord-dev (>= 0.1.9),
libcups2-dev (>= 1.2),
libcups2-dev (>= 1.7),
libegl1-mesa-dev [linux-any],
libepoxy-dev (>= 1.4),
libfontconfig1-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment