Commit 159a8d6f authored by Josselin Mouette's avatar Josselin Mouette

Remove dependency on scrollkeeper. Closes: #491718.

parent c697223f
gucharmap (1:2.22.3-2) UNRELEASED; urgency=low
* Remove dependency on scrollkeeper. Closes: #491718.
-- Josselin Mouette <joss@debian.org> Mon, 21 Jul 2008 19:06:39 +0200
gucharmap (1:2.22.3-1) unstable; urgency=low
[ Loic Minier ]
......
......@@ -21,7 +21,6 @@ Package: gucharmap
Architecture: any
Depends: ${shlibs:Depends},
${misc:Depends},
scrollkeeper,
libgucharmap6 (= ${binary:Version}),
libgtk2.0-bin
Recommends: yelp
......
......@@ -21,7 +21,6 @@ Package: gucharmap
Architecture: any
Depends: ${shlibs:Depends},
${misc:Depends},
scrollkeeper,
libgucharmap6 (= ${binary:Version}),
libgtk2.0-bin
Recommends: yelp
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment