Commit d613828d authored by Michael Biebl's avatar Michael Biebl

Drop ancient Replaces: gnome-utils, obsolete.

parent d01585e8
......@@ -6,6 +6,7 @@ gucharmap (1:3.0.1-1) UNRELEASED; urgency=low
* Bump Standards-Version to 3.9.2. No further changes.
* Add symbols files for libgucharmap7 and libgucharmap-2-90-7 for improved
shlibs dependencies.
* Drop ancient Replaces: gnome-utils, obsolete.
-- Michael Biebl <biebl@debian.org> Sun, 05 Jun 2011 22:05:58 +0200
......
......@@ -38,7 +38,6 @@ Depends: ${shlibs:Depends},
${misc:Depends},
libgucharmap-2-90-7 (= ${binary:Version})
Recommends: yelp
Replaces: gnome-utils
Description: Unicode character picker and font browser
This program allows you to browse through all the available Unicode
characters and categories for the installed fonts, and to examine
......
......@@ -33,7 +33,6 @@ Depends: ${shlibs:Depends},
${misc:Depends},
libgucharmap-2-90-7 (= ${binary:Version})
Recommends: yelp
Replaces: gnome-utils
Description: Unicode character picker and font browser
This program allows you to browse through all the available Unicode
characters and categories for the installed fonts, and to examine
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment