• Simon McVittie's avatar
    Remove obsolete version number from fuse dependency · 618359e0
    Simon McVittie authored
    gvfs needs fuse (>= 2.8.4), but that version is older than oldstable,
    so we can safely simplify to "Depends: fuse". The versioned dependency
    is not satisfied by fuse3's unversioned "Provides: fuse", but the
    unversioned dependency is.
    
    Closes: #927221
    618359e0
Name
Last commit
Last update
client Loading commit data...
common Loading commit data...
daemon Loading commit data...
debian Loading commit data...
man Loading commit data...
metadata Loading commit data...
monitor Loading commit data...
po Loading commit data...
test Loading commit data...
CONTRIBUTING.md Loading commit data...
COPYING Loading commit data...
NEWS Loading commit data...
NEWS.pre-1-2 Loading commit data...
README.md Loading commit data...
dbus.service.in Loading commit data...
gvfs.doap Loading commit data...
meson.build Loading commit data...
meson_options.txt Loading commit data...
meson_post_install.py Loading commit data...