• Stefan Walter's avatar
    Require automake 1.9 · 54f0fcb2
    Stefan Walter authored
        * autogen.sh: Require automake 1.9
        * Makefile.am:
        * configure.in:
        * xmldocs.make (removed):
        * help/Makefile.am:
        * help/seahorse.omf.in (added):
        * help/C/Makefile.am (removed):
        * help/C/seahorse-C.omf (removed):
        * help/C/seahorse.xml:
        * plugins/applet/docs/Makefile.am:
        * plugins/applet/docs/seahorse-applet.omf.in (added):
        * plugins/applet/C/Makefile.am (removed):
        * plugins/applet/C/seahorse-applet-C.omf (removed): Migrate to
        gnome-doc-utils. Fixes #327441
    54f0fcb2
To find the state of this project's repository at the time of any of these versions, check out the tags.
NEWS 9.27 KB