Upgrading to GitLab 11.10.0. Expect errors and see debian-infrastructure-announce@lists.debian.org for further information.

Commit 0a40fd91 authored by Michael Biebl's avatar Michael Biebl

Bump Standards-Version to 3.9.6.

parent a9e8d279
......@@ -7,6 +7,7 @@ libxml++2.6 (2.38.0-1) UNRELEASED; urgency=medium
* Convert to multiarch.
* Set pkg-gnome-maintainers@lists.alioth.debian.org as Maintainer, move
Deng Xiyue to Uploaders.
* Bump Standards-Version to 3.9.6.
-- Michael Biebl <biebl@debian.org> Tue, 19 May 2015 00:18:09 +0200
......
......@@ -20,7 +20,7 @@ Build-Depends: cdbs (>= 0.4.93~),
libglibmm-2.4-dev (>= 2.32.0),
mm-common (>= 0.9.7),
pkg-config
Standards-Version: 3.9.4
Standards-Version: 3.9.6
Package: libxml++2.6-dev
Section: libdevel
......
......@@ -16,7 +16,7 @@ Build-Depends: cdbs (>= 0.4.93~),
libglibmm-2.4-dev (>= 2.32.0),
mm-common (>= 0.9.7),
pkg-config
Standards-Version: 3.9.4
Standards-Version: 3.9.6
Package: libxml++2.6-dev
Section: libdevel
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment