Commit 0b5eb9d5 authored by Xiyue Deng's avatar Xiyue Deng

Target unstable.

parent 6ce557a5
libxml++2.6 (2.34.1-1) UNRELEASED; urgency=low
libxml++2.6 (2.34.1-1) unstable; urgency=low
* New upstream bugfix release.
+ Loosen mm-common requirement to >= 0.9.3 as per configure.ac.
* Update Standards-Version to 3.9.2. No change needed.
-- Deng Xiyue <manphiz-guest@users.alioth.debian.org> Sun, 24 Apr 2011 20:29:47 +0800
-- Deng Xiyue <manphiz-guest@users.alioth.debian.org> Sun, 24 Apr 2011 20:32:34 +0800
libxml++2.6 (2.34.0-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment