Commit 7925dcd9 authored by Xiyue Deng's avatar Xiyue Deng

Target unstable.

parent 08a3e7cc
libxml++2.6 (2.26.0-1) UNRELEASED; urgency=low
libxml++2.6 (2.26.0-1) unstable; urgency=low
[ Josselin Mouette ]
* Stop mentioning GNOME 2.
......@@ -10,7 +10,7 @@ libxml++2.6 (2.26.0-1) UNRELEASED; urgency=low
* Let libxml++2.6-2 Replaces libxml++2.6c2a so that it is
Ubuntu-sync friendly. Thanks Sebastien Bacher for the suggestion.
-- Deng Xiyue <manphiz-guest@users.alioth.debian.org> Wed, 29 Apr 2009 22:11:37 +0800
-- Deng Xiyue <manphiz-guest@users.alioth.debian.org> Wed, 29 Apr 2009 22:46:16 +0800
libxml++2.6 (2.24.3-1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment