Commit 8d1fc417 authored by Johan Dahlin's avatar Johan Dahlin

Require PyGTK 2.8.0

parent 1e699377
......@@ -13,7 +13,7 @@ AC_SUBST(ACLOCAL_AMFLAGS, "-I m4 -I .")
NAUTILUS_REQUIRED=2.6.0
EEL_REQUIRED=2.6.0
PYGTK_REQUIRED=2.7.99
PYGTK_REQUIRED=2.8.0
GNOME_PYTHON_REQUIRED=2.12.0
AC_PROG_CC
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment