Commit c49298a9 authored by Jens Georg's avatar Jens Georg

build: Bump GSSDP requirement

We need at least 0.14.15 (that's quite old) for
gssdp_client_guess_user_agent. Bumping was forgotten in commit
56e4fd19
parent 4025ad29
......@@ -37,7 +37,7 @@ GLIB_REQUIRED=2.40.0
LIBXML_REQUIRED=2.7
VALA_REQUIRED=0.24.0
VALADOC_REQUIRED=0.2
GSSDP_REQUIRED=0.13.0
GSSDP_REQUIRED=0.14.15
GUPNP_REQUIRED=0.20.14
GUPNP_AV_REQUIRED=0.12.8
GUPNP_DLNA_REQUIRED=0.9.4
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment