Commit e6d16f01 authored by Jeremy Bicha's avatar Jeremy Bicha

Bump libgssdp-1.0-dev to >= 0.14.15

parent 654419be
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 11),
intltool,
libgee-0.8-dev,
libglib2.0-dev (>= 2.40.0),
libgssdp-1.0-dev (>= 0.13.0),
libgssdp-1.0-dev (>= 0.14.15),
libgstreamer-plugins-base1.0-dev (>= 1.0),
libgstreamer1.0-dev (>= 1.0),
libgtk-3-dev (>= 3.0),
......
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 11),
intltool,
libgee-0.8-dev,
libglib2.0-dev (>= 2.40.0),
libgssdp-1.0-dev (>= 0.13.0),
libgssdp-1.0-dev (>= 0.14.15),
libgstreamer-plugins-base1.0-dev (>= 1.0),
libgstreamer1.0-dev (>= 1.0),
libgtk-3-dev (>= 3.0),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment