Commit d9c9b03e authored by Gürkan Sengün's avatar Gürkan Sengün Committed by Eric Heintzmann

Import Debian patch 0.4.2-2

parent a175d185
projectcenter.app (0.4.2-2) unstable; urgency=low
* Add forgotten conflicts/replaces.
-- Gürkan Sengün <gurkan@linuks.mine.nu> Fri, 25 Nov 2005 15:31:52 +0100
projectcenter.app (0.4.2-1) unstable; urgency=low
* New maintainer. (Closes: #296625)
......
......@@ -9,6 +9,8 @@ Standards-Version: 3.6.2
Package: projectcenter.app
Architecture: any
Depends: ${shlibs:Depends}, libgnustep-gui0.9-dev
Conflicts: projectcenter
Replaces: projectcenter
Recommends: gorm
Description: IDE for GNUstep Development
ProjectCenter is an integrated development environment (IDE) for
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment