Set minimum version of golang-golang-x-sys-dev

parent 42434969
......@@ -28,7 +28,7 @@ Build-Depends: debhelper (>= 11),
golang-logrus-dev (>= 1.0~),
golang-golang-x-crypto-dev,
golang-golang-x-net-dev,
golang-golang-x-sys-dev,
golang-golang-x-sys-dev (>= 0.0~git20180510.7dfd129~),
golang-google-genproto-dev,
#golang-google-grpc-dev
## tests:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment