Commit d987ad6f authored by Félix Sipma's avatar Félix Sipma

bump Standards-Version to 4.1.4 (no change required)

parent 1ae32ccf
restic (0.9.0+ds-1) UNRELEASED; urgency=medium
* New upstream version 0.9.0+ds
* New upstream version 0.9.0+ds
* bump Standards-Version to 4.1.4 (no change required)
-- Félix Sipma <felix+debian@gueux.org> Sat, 09 Jun 2018 10:26:40 +0200
restic (0.8.3+ds-1) unstable; urgency=medium
[ Michael Stapelberg ]
......
......@@ -28,7 +28,7 @@ Build-Depends: debhelper (>= 11),
sphinx-common,
python3-sphinx,
python3-sphinx-rtd-theme
Standards-Version: 4.1.3
Standards-Version: 4.1.4
Homepage: https://github.com/restic/restic
Vcs-Git: https://salsa.debian.org/go-team/packages/restic.git
Vcs-Browser: https://salsa.debian.org/go-team/packages/restic
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment