Commit 15c47c75 authored by Clint Adams's avatar Clint Adams

conduit: Upgrading from 1.2.7 to 1.2.8

parent f26c83b8
haskell-conduit (1.2.8-1) unstable; urgency=medium
* New upstream release
-- Clint Adams <clint@debian.org> Thu, 29 Sep 2016 11:05:32 -0400
haskell-conduit (1.2.7-1) unstable; urgency=medium
* New upstream release
......
......@@ -14,6 +14,8 @@ Build-Depends: debhelper (>= 9),
libghc-lifted-base-prof,
libghc-mmorph-dev,
libghc-mmorph-prof,
libghc-monad-control-dev,
libghc-monad-control-prof,
libghc-mtl-dev,
libghc-mtl-prof,
libghc-resourcet-dev (>= 1.1),
......@@ -33,6 +35,7 @@ Build-Depends-Indep: ghc-doc,
libghc-exceptions-doc,
libghc-lifted-base-doc,
libghc-mmorph-doc,
libghc-monad-control-doc,
libghc-mtl-doc,
libghc-resourcet-doc,
libghc-transformers-base-doc,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment