Commit 3645fd2e authored by Joachim Breitner's avatar Joachim Breitner

haskell-polyparse: releasing version 1.7-3

parent ed0d288a
haskell-polyparse (1.7-3) UNRELEASED; urgency=low
haskell-polyparse (1.7-3) unstable; urgency=low
* Enable compat level 9
-- Joachim Breitner <nomeata@debian.org> Fri, 24 May 2013 09:54:38 +0200
-- Joachim Breitner <nomeata@debian.org> Fri, 24 May 2013 12:51:41 +0200
haskell-polyparse (1.7-2) experimental; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment