Commit 4fa6e647 authored by Sven Bartscher's avatar Sven Bartscher

Fix some error in the build dependencies.

parent 4147dd95
ghc-mod (5.3.0.0-1) unstable; urgency=medium
ghc-mod (5.3.0.0-1) UNRELEASED; urgency=medium
* New upstream release
-- Sven Bartscher <sven.bartscher@weltraumschlangen.de> Sun, 16 Aug 2015 20:59:22 +0200
-- Sven Bartscher <sven.bartscher@weltraumschlangen.de> Sun, 16 Aug 2015 22:15:33 +0200
ghc-mod (5.2.1.2-1) unstable; urgency=medium
......
......@@ -34,7 +34,7 @@ Build-Depends: debhelper (>= 9),
libghc-mtl-dev (>= 2.0),
libghc-mtl-prof,
libghc-split-dev,
libghc-splid-prof,
libghc-split-prof,
libghc-src-exts-dev,
libghc-src-exts-prof,
libghc-syb-dev,
......@@ -47,7 +47,7 @@ Build-Depends: debhelper (>= 9),
libghc-temporary-prof,
Build-Depends-Indep: ghc-doc,
libghc-async-doc,
libghc-convertible-doc
libghc-convertible-doc,
libghc-cabal-helper-doc,
libghc-cereal-doc,
libghc-djinn-ghc-doc,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment