Commit 84fd5232 authored by Clint Adams's avatar Clint Adams

haskell-src-exts-util: Upgrading from 0.2.1.2 to 0.2.2

parent fb6e20d0
haskell-src-exts-util (0.2.1.2-2) UNRELEASED; urgency=medium
haskell-src-exts-util (0.2.2-1) unstable; urgency=medium
* Bump to Standards-Version 4.1.4.
* New upstream release
-- Clint Adams <clint@debian.org> Mon, 09 Apr 2018 15:03:12 -0400
-- Clint Adams <clint@debian.org> Mon, 09 Apr 2018 17:07:38 -0400
haskell-src-exts-util (0.2.1.2-1) unstable; urgency=low
......
......@@ -12,12 +12,15 @@ Build-Depends: debhelper (>= 9),
libghc-data-default-prof,
libghc-src-exts-dev,
libghc-src-exts-prof,
libghc-semigroups-dev,
libghc-semigroups-prof,
libghc-uniplate-dev,
libghc-uniplate-prof,
cabal-install,
Build-Depends-Indep: ghc-doc,
libghc-data-default-doc,
libghc-src-exts-doc,
libghc-semigroups-doc,
libghc-uniplate-doc,
Standards-Version: 4.1.4
Homepage: https://github.com/pepeiborra/haskell-src-exts-util
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment