Commit 862e6d9b authored by Clint Adams's avatar Clint Adams

hopenpgp-tools: Upgrading from 0.17 to 0.18

parent 637e7732
haskell-hopenpgp-tools (0.18-1) unstable; urgency=medium
* New upstream release
-- Clint Adams <clint@debian.org> Sun, 17 Apr 2016 01:09:48 -0400
haskell-hopenpgp-tools (0.17-1) unstable; urgency=medium haskell-hopenpgp-tools (0.17-1) unstable; urgency=medium
* New upstream release * New upstream release
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment