Commit 9d303635 authored by Clint Adams's avatar Clint Adams

persistent: Upgrading from 2.8.1 to 2.8.2

parent e08b58d3
haskell-persistent (2.8.1-2) UNRELEASED; urgency=medium
haskell-persistent (2.8.2-1) unstable; urgency=medium
* Set Rules-Requires-Root to no.
* New upstream release
-- Clint Adams <clint@debian.org> Sun, 06 May 2018 22:10:19 -0400
-- Clint Adams <clint@debian.org> Tue, 03 Jul 2018 21:56:04 -0400
haskell-persistent (2.8.1-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment