Commit a602d3ad authored by Joachim Breitner's avatar Joachim Breitner

haskell-polyparse: Depend on haskell-devscripts 0.9, found in experimental

parent 1083423c
haskell-polyparse (1.9-2) UNRELEASED; urgency=medium
* Depend on haskell-devscripts 0.9, found in experimental
-- Joachim Breitner <nomeata@debian.org> Sat, 20 Dec 2014 16:58:26 +0100
haskell-polyparse (1.9-1) unstable; urgency=low
[ Joachim Breitner ]
......
......@@ -5,7 +5,7 @@ Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.or
Uploaders: Erik de Castro Lopo <erikd@mega-nerd.com>
Build-Depends:
, debhelper (>= 9)
, haskell-devscripts (>= 0.8.13)
, haskell-devscripts (>= 0.9)
, cdbs
, ghc (>= 6.10.3)
, ghc-prof
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment