Commit abbfe7a2 authored by Clint Adams's avatar Clint Adams

cabal-helper: Upgrading from 0.6.2.0 to 0.6.3.0

parent ca0ff196
haskell-cabal-helper (0.6.2.0-5) UNRELEASED; urgency=medium
haskell-cabal-helper (0.6.3.0-1) unstable; urgency=medium
[ Dmitry Bogatov ]
* Use secure (https) uri in Vcs-Git field in 'debian/control'
* Bump standards version to 3.9.8 (no changes needed)
-- Dmitry Bogatov <KAction@gnu.org> Tue, 10 May 2016 09:34:54 +0300
[ Clint Adams ]
* New upstream release
-- Clint Adams <clint@debian.org> Wed, 25 May 2016 13:05:01 -0400
haskell-cabal-helper (0.6.2.0-4) unstable; urgency=high
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment