Commit bcd63882 authored by Joachim Breitner's avatar Joachim Breitner

darcs-monitor: Bump standards version, no change

parent 5bd469bd
......@@ -6,6 +6,7 @@ darcs-monitor (0.4.0-2) UNRELEASED; urgency=low
[ Joachim Breitner ]
* Depend on haskell-devscripts 0.8.13 to ensure this packages is built
against experimental
* Bump standards version, no change
-- Marco Silva <marcot@debian.org> Sat, 15 Jan 2011 12:40:45 -0200
......
......@@ -10,7 +10,7 @@ Build-Depends: debhelper (>= 7)
, libghc-mtl-dev
, libghc-haxml-dev (<< 1.14) | libghc-haxml-dev (>> 1:1)
, libghc-haxml-dev (<< 1:1.14)
Standards-Version: 3.9.0
Standards-Version: 3.9.4
Homepage: http://wiki.darcs.net/RelatedSoftware/DarcsMonitor
Vcs-Darcs: http://darcs.debian.org/pkg-haskell/darcs-monitor
Vcs-Browser: http://darcs.debian.org/cgi-bin/darcsweb.cgi?r=pkg-haskell/darcs-monitor
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment