Commit e1dde308 authored by Joachim Breitner's avatar Joachim Breitner

polyparse: Upgrading from 1.11 to 1.12

parent b4b89252
haskell-polyparse (1.11-5) UNRELEASED; urgency=medium
haskell-polyparse (1.12-1) unstable; urgency=medium
[ Dmitry Bogatov ]
* Use secure (https) uri in Vcs-Git field in 'debian/control'
* Bump standards version to 3.9.8 (no changes needed)
* Convert `debian/copyright' to dep5 format
-- Dmitry Bogatov <KAction@gnu.org> Tue, 10 May 2016 09:35:59 +0300
[ Joachim Breitner ]
* New upstream release
-- Joachim Breitner <nomeata@debian.org> Mon, 30 May 2016 16:59:25 +0200
haskell-polyparse (1.11-4) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment