Commit e8878db0 authored by Clint Adams's avatar Clint Adams

active: Upgrading from 0.2.0.9 to 0.2.0.10

parent 508007f4
haskell-active (0.2.0.10-1) unstable; urgency=medium
* New upstream release
-- Clint Adams <clint@debian.org> Tue, 12 Jul 2016 16:13:40 -0400
haskell-active (0.2.0.9-1) unstable; urgency=medium
[ Dmitry Bogatov ]
......
......@@ -15,7 +15,7 @@ Build-Depends: debhelper (>= 9),
libghc-linear-dev (<< 1.21),
libghc-linear-prof,
libghc-semigroupoids-dev (>= 1.2),
libghc-semigroupoids-dev (<< 5.1),
libghc-semigroupoids-dev (<< 5.2),
libghc-semigroupoids-prof,
libghc-semigroups-dev (>= 0.1),
libghc-semigroups-dev (<< 0.19),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment