Commit edb7f031 authored by Joachim Breitner's avatar Joachim Breitner

haskell-classy-prelude: releasing package haskell-classy-prelude version 0.10.2-1

parent c46440cc
haskell-classy-prelude (0.10.2-1) UNRELEASED; urgency=medium
haskell-classy-prelude (0.10.2-1) experimental; urgency=medium
* Depend on haskell-devscripts 0.9, found in experimental
* New upstream release
* Do not depend on transformers, which now comes with GHC
-- Joachim Breitner <nomeata@debian.org> Sat, 20 Dec 2014 17:03:21 +0100
-- Joachim Breitner <nomeata@debian.org> Sat, 20 Dec 2014 20:31:34 +0100
haskell-classy-prelude (0.9.3-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment