Commit eed11270 authored by Clint Adams's avatar Clint Adams

xml-conduit: fix Build-Depends

parent 55ee76d9
haskell-xml-conduit (1.8.0-2) unstable; urgency=medium
* Fix Build-Depends.
-- Clint Adams <clint@debian.org> Sun, 15 Apr 2018 22:25:15 -0400
haskell-xml-conduit (1.8.0-1) unstable; urgency=medium
[ Ilias Tsitsimpis ]
......
......@@ -39,6 +39,8 @@ Build-Depends:
libghc-xml-types-dev (>= 0.3.1),
libghc-xml-types-dev (>= 0.3.4),
libghc-xml-types-prof,
libghc-hunit-dev,
libghc-hspec-dev (>= 1.3),
Build-Depends-Indep:
ghc-doc,
libghc-attoparsec-doc,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment