Commit 89761291 authored by Tony Mancill's avatar Tony Mancill

bump Standards-Version of generated packages

parent 0d81f4b8
......@@ -30,7 +30,7 @@ Section: non-free/devel
Priority: optional
Maintainer: $maintainer_name <$maintainer_email>
Build-Depends: debhelper (>= 9)${build_depends}
Standards-Version: 3.9.7
Standards-Version: 3.9.8
EOF
}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment