...
 
Commits (4)
php-horde-mapi (1.0.8-3) UNRELEASED; urgency=medium
* Update Standards-Version to 4.1.3, no change
* Upgrade debhelper to compat 11
* Update Vcs-* fields
-- Mathieu Parent <sathieu@debian.org> Thu, 05 Apr 2018 09:38:54 +0200
php-horde-mapi (1.0.8-2) unstable; urgency=medium
* Update Standards-Version to 3.9.8, no change
......
......@@ -3,11 +3,11 @@ Section: php
Priority: extra
Maintainer: Horde Maintainers <pkg-horde-hackers@lists.alioth.debian.org>
Uploaders: Mathieu Parent <sathieu@debian.org>
Build-Depends: debhelper (>= 9), pkg-php-tools (>= 1~), pear-horde-channel
Standards-Version: 3.9.8
Build-Depends: debhelper (>= 11), pkg-php-tools (>= 1~), pear-horde-channel
Standards-Version: 4.1.3
Homepage: http://www.horde.org/
Vcs-git: https://anonscm.debian.org/git/pkg-horde/PEAR/php-horde-mapi.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-horde/PEAR/php-horde-mapi.git
Vcs-Git: https://salsa.debian.org/horde-team/php-horde-mapi.git
Vcs-Browser: https://salsa.debian.org/horde-team/php-horde-mapi
Package: php-horde-mapi
Architecture: all
......