Commit 4ab19968 authored by Brian Smith's avatar Brian Smith

Some scripts in MpiApps/apps need bash. Add to opa-fastfabric Depends

parent f8b05da1
......@@ -31,6 +31,7 @@ Architecture: amd64
Depends: opa-basic-tools,
expect,
tcl,
bash,
${misc:Depends},
${shlibs:Depends},
Description: Tools to manage an Omni-Path Architecture fabric.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment