Commit 97e28c19 authored by Nico Golde's avatar Nico Golde Committed by Osamu Aoki

Imported Debian patch 0.5.91-1.1

parent 140e21a5
scim-pinyin (0.5.91-1.1) unstable; urgency=low
* Non-maintainer upload.
* Explicitely depend on libltdl-dev (Closes: #590412).
-- Nico Golde <nion@debian.org> Wed, 04 Aug 2010 13:43:00 +0200
scim-pinyin (0.5.91-1) unstable; urgency=low
[ Deng Xiyue ]
......
......@@ -3,7 +3,7 @@ Section: utils
Priority: optional
Maintainer: Ming Hua <minghua-guest@users.alioth.debian.org>
Uploaders: Osamu Aoki <osamu@debian.org>, Anthony Fok <foka@debian.org>
Build-Depends: dpkg-dev (>= 1.14.6), debhelper (>= 5.0.0), dpatch, autotools-dev, libgtk2.0-dev, libscim-dev (>= 1.4.6), scim-gtk2-immodule
Build-Depends: dpkg-dev (>= 1.14.6), debhelper (>= 5.0.0), dpatch, autotools-dev, libgtk2.0-dev, libscim-dev (>= 1.4.6), scim-gtk2-immodule, libltdl-dev
Standards-Version: 3.8.0
Vcs-Svn: svn://svn.debian.org/pkg-ime/scim-pinyin/trunk/
Vcs-Browser: http://svn.debian.org/wsvn/pkg-ime/scim-pinyin/trunk/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment