Commit 9e7e41c9 authored by Markus Koschany's avatar Markus Koschany

Declare compliance with Debian Policy 4.3.0.

parent 8f4a110a
......@@ -7,6 +7,7 @@ activemq (5.15.8-2) unstable; urgency=medium
* activemq: Explicitly depend on libgeronimo-jacc-1.1-spec-java to fix a
broken symlink. Thanks to Andreas Beckmann for the report.
(Closes: #916777)
* Declare compliance with Debian Policy 4.3.0.
-- Markus Koschany <apo@debian.org> Fri, 28 Dec 2018 21:39:42 +0100
......
......@@ -68,7 +68,7 @@ Build-Depends:
libxstream-java (>= 1.4),
libzookeeper-java,
maven-debian-helper
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Git: https://anonscm.debian.org/git/pkg-java/activemq.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-java/activemq.git
Homepage: http://activemq.apache.org
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment