Commit a386e176 authored by Markus Koschany's avatar Markus Koschany

activemq: Explicitly depend on libgeronimo-jacc-1.1-spec-java to fix a broken

symlink.

I don't know why maven-debian-helper doesn't add this one automatically but
hey...

Closes: #916777
Thanks: Andreas Beckmann for the report.
parent 2189fd1a
......@@ -114,6 +114,7 @@ Depends:
adduser (>= 3.11),
default-jre-headless | java7-runtime-headless,
libactivemq-java (= ${source:Version}),
libgeronimo-jacc-1.1-spec-java,
liblog4j1.2-java,
lsb-base (>= 3.2-14),
${misc:Depends}
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment