Commit c8942a02 authored by Markus Koschany's avatar Markus Koschany

Tighten build-dependency on jflex to 1.6.1.

parent b83c6253
...@@ -9,7 +9,7 @@ Build-Depends: ...@@ -9,7 +9,7 @@ Build-Depends:
cup (>= 0.11a), cup (>= 0.11a),
debhelper (>= 9), debhelper (>= 9),
default-jdk, default-jdk,
jflex, jflex (>= 1.6.1),
maven-repo-helper maven-repo-helper
Standards-Version: 3.9.6 Standards-Version: 3.9.6
Vcs-Git: git://anonscm.debian.org/pkg-java/cup.git Vcs-Git: git://anonscm.debian.org/pkg-java/cup.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment