Commit e36e5978 authored by Emmanuel Bourg's avatar Emmanuel Bourg

Standards-Version updated to 4.3.0

parent bf3d8094
eclipse-platform-text (4.9-2) UNRELEASED; urgency=medium
* Standards-Version updated to 4.3.0
-- Emmanuel Bourg <ebourg@apache.org> Fri, 28 Dec 2018 09:46:05 +0100
eclipse-platform-text (4.9-1) unstable; urgency=medium
* New upstream release
......
......@@ -28,7 +28,7 @@ Build-Depends:
libicu4j-java,
libswt-gtk-4-java (>= 4.8),
eclipse-debian-helper
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Git: https://salsa.debian.org/java-team/eclipse-platform-text.git
Vcs-Browser: https://salsa.debian.org/java-team/eclipse-platform-text
Homepage: http://www.eclipse.org/eclipse/platform-text/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment