Commit 27177e91 authored by Emmanuel Bourg's avatar Emmanuel Bourg

Upload to unstable

parent a16d0419
el-api (3.0.0-2) UNRELEASED; urgency=medium
el-api (3.0.0-2) unstable; urgency=medium
* Use a real pom for the 3.0 artifacts to improve the compatibility
with Gradle and Ivy
* libel-api-java also Breaks/Replaces libservlet2.5-java (Closes: #917273)
* Standards-Version updated to 4.3.0
-- Emmanuel Bourg <ebourg@apache.org> Tue, 18 Dec 2018 14:11:19 +0100
-- Emmanuel Bourg <ebourg@apache.org> Thu, 27 Dec 2018 23:17:57 +0100
el-api (3.0.0-1) unstable; urgency=medium
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment