...
 
Commits (2)
gradle (4.4.1-4) UNRELEASED; urgency=medium
gradle (4.4.1-4) unstable; urgency=medium
* Team upload.
* Removed the unused dependency on libtomcat8-java
* Standards-Version updated to 4.3.0
-- Emmanuel Bourg <ebourg@apache.org> Mon, 10 Dec 2018 23:18:42 +0100
-- Emmanuel Bourg <ebourg@apache.org> Tue, 15 Jan 2019 01:14:03 +0100
gradle (4.4.1-3) unstable; urgency=medium
......
......@@ -70,7 +70,7 @@ Build-Depends: ant,
maven-repo-helper,
pandoc,
testng
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Git: https://salsa.debian.org/java-team/gradle.git
Vcs-Browser: https://salsa.debian.org/java-team/gradle
Homepage: https://gradle.org
......