Commit 97a7670b authored by Markus Koschany's avatar Markus Koschany

Use compat level 11.

parent a0a62b45
......@@ -4,7 +4,7 @@ Priority: optional
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Uploaders: Damien Raude-Morvan <drazzib@debian.org>, Emmanuel Bourg <ebourg@apache.org>
Build-Depends:
debhelper (>= 9),
debhelper (>= 11),
default-jdk,
maven-debian-helper (>= 2.1~)
Build-Depends-Indep:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment