Commit 17c35398 authored by Emmanuel Bourg's avatar Emmanuel Bourg

Updated the homepage (Closes: #911160)

parent 7ad23b0d
...@@ -6,6 +6,7 @@ libspring-java (4.3.21-1) UNRELEASED; urgency=medium ...@@ -6,6 +6,7 @@ libspring-java (4.3.21-1) UNRELEASED; urgency=medium
* Fixed the compatibility with Java 11 (Closes: #910356) * Fixed the compatibility with Java 11 (Closes: #910356)
* Depend on libtomcat9-java instead of libtomcat8-java * Depend on libtomcat9-java instead of libtomcat8-java
* Standards-Version updated to 4.3.0 * Standards-Version updated to 4.3.0
* Updated the homepage (Closes: #911160)
-- Emmanuel Bourg <ebourg@apache.org> Tue, 16 Oct 2018 19:04:06 +0200 -- Emmanuel Bourg <ebourg@apache.org> Tue, 16 Oct 2018 19:04:06 +0200
......
...@@ -92,7 +92,7 @@ Build-Depends-Indep: bsh, ...@@ -92,7 +92,7 @@ Build-Depends-Indep: bsh,
Standards-Version: 4.3.0 Standards-Version: 4.3.0
Vcs-Git: https://salsa.debian.org/java-team/libspring-java.git Vcs-Git: https://salsa.debian.org/java-team/libspring-java.git
Vcs-Browser: https://salsa.debian.org/java-team/libspring-java Vcs-Browser: https://salsa.debian.org/java-team/libspring-java
Homepage: http://projects.spring.io/spring-framework/ Homepage: http://spring.io/projects/spring-framework
Package: libspring-core-java Package: libspring-core-java
Architecture: all Architecture: all
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment