Update the changelog

parent fe97420d
libspring-java (4.3.22-3) unstable; urgency=medium
* Disable jasperreports support since it is RC-buggy.
* Dont build against libreactor-core-java since it depends on RC-buggy
openhft.
-- Andrej Shadura <andrewsh@debian.org> Sat, 09 Mar 2019 14:46:25 +0000
libspring-java (4.3.22-2) unstable; urgency=medium
* Team upload.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment