Commit f51469bd authored by Torsten Werner's avatar Torsten Werner

* Team upload

* New upstream version (Closes: #577883)
* Switch to source format 3.0.
* Update Standards-Version: 3.8.4.
parent 059a48e3
maven-assembly-plugin (2.2~beta5-1) unstable; urgency=low
* Team upload
* New upstream version (Closes: #577883)
* Switch to source format 3.0.
* Update Standards-Version: 3.8.4.
-- Torsten Werner <twerner@debian.org> Thu, 15 Apr 2010 18:15:56 +0200
maven-assembly-plugin (2.2~beta4-2) unstable; urgency=low
[ Michael Koch ]
......
......@@ -12,7 +12,7 @@ Build-Depends-Indep: libmaven-invoker-plugin-java (>= 1.3), libmaven-plugin-tool
libplexus-active-collections-java, libplexus-archiver-java, libplexus-container-default-java,
libplexus-interpolation-java, libplexus-io-java, libplexus-utils-java,
libmaven-plugin-testing-java
Standards-Version: 3.8.3
Standards-Version: 3.8.4
Vcs-Svn: svn://svn.debian.org/svn/pkg-java/trunk/maven-assembly-plugin
Vcs-Browser: http://svn.debian.org/wsvn/pkg-java/trunk/maven-assembly-plugin/
Homepage: http://maven.apache.org/plugins/maven-assembly-plugin/
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment