Commit 1ce1cad8 authored by Markus Koschany's avatar Markus Koschany

Rename linbu-validator-java to libhtml5parser-java

parent 89a18239
......@@ -52,7 +52,7 @@ Build-Depends:
liblucene3-java,
libmysql-java,
libnb-javaparser-java,
libnu-validator-java,
libhtml5parser-java,
libopenjfx-java,
libosgi-compendium-java (>= 5.0.0),
libosgi-core-java (>= 6.0.0),
......@@ -125,7 +125,7 @@ Depends:
liblucene3-java,
libmysql-java,
libnb-platform18-java (>= 8.1),
libnu-validator-java,
libhtml5parser-java,
libpostgresql-jdbc-java,
libservlet3.1-java,
libsimple-validation-java,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment