Commit 4323479b authored by Markus Koschany's avatar Markus Koschany

Update changelog

parent e2e03dec
netbeans (8.1+dfsg2-3) unstable; urgency=medium
* Tighten versioned dependency on default-jdk to >= 2:1.8.
-- Markus Koschany <apo@debian.org> Tue, 08 Mar 2016 18:33:20 +0100
netbeans (8.1+dfsg2-2) unstable; urgency=medium
* netbeans: Remove alternative dependency on java7-sdk because
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment