Commit b484f383 authored by Tony Mancill's avatar Tony Mancill

Bump Standards-Version to 4.2.1

parent fcb6c5d9
......@@ -11,7 +11,7 @@ Build-Depends: debhelper (>= 11),
libslf4j-java,
maven-debian-helper (>= 2.0),
zip
Standards-Version: 3.9.8
Standards-Version: 4.2.1
Vcs-Git: https://salsa.debian.org/java-team/openhft-compiler.git
Vcs-Browser: https://salsa.debian.org/java-team/openhft-compiler
Homepage: https://github.com/OpenHFT/Java-Runtime-Compiler
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment