Commit 59385a1c authored by Xavier Guimard's avatar Xavier Guimard

Switch install to pkg-js-tools

parent c6697bf8
...@@ -13,7 +13,7 @@ Build-Depends: debhelper-compat (= 12), ...@@ -13,7 +13,7 @@ Build-Depends: debhelper-compat (= 12),
node-expect.js, node-expect.js,
node-rimraf, node-rimraf,
node-lru-cache (>= 4.0~), node-lru-cache (>= 4.0~),
pkg-js-tools pkg-js-tools (>= 0.8.6)
Standards-Version: 4.4.0 Standards-Version: 4.4.0
Vcs-Browser: https://salsa.debian.org/js-team/node-cross-spawn-async Vcs-Browser: https://salsa.debian.org/js-team/node-cross-spawn-async
Vcs-Git: https://salsa.debian.org/js-team/node-cross-spawn-async.git Vcs-Git: https://salsa.debian.org/js-team/node-cross-spawn-async.git
......
package.json usr/lib/nodejs/cross-spawn-async/
lib usr/lib/nodejs/cross-spawn-async/
index.js usr/lib/nodejs/cross-spawn-async/
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment